020-8711022824小时报障、咨询、投诉热线
020-87110596(办公)
一卡通专题网站 |  网上营业厅

新闻与通知
关于紧急修补OpenSSL高危漏洞的通知
发布时间: 2021-04-26

各二级单位:

OpenSSL是一个开放源代码的软件库包,使用加密算法、证书等提供安全通信功能,目前广泛应用于网页服务器。目前官方已确认,OpenSSL存在拒绝服务高危漏洞,漏洞编号为CVE-2021-3449,受影响的版本是OpenSSL1.1.1OpenSSL1.1.1j

鉴于该漏洞影响范围大,潜在危害程度高,请各二级单位立即进行排查,及时将OpenSSL升级至官方修复漏洞后的最新版本OpenSSL1.1.1khttps://openssl.org/),堵塞漏洞,消除隐患。

联系人:刘老师 87110596-8115

 

 

信息网络工程研究中心(信息化办公室)

2021421